Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Nemetschek Allplan
  internal error 11

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   internal error 11 (3363 mal gelesen)
evaholzinger
Mitglied
Student

Sehen Sie sich das Profil von evaholzinger an!   Senden Sie eine Private Message an evaholzinger  Schreiben Sie einen Gästebucheintrag für evaholzinger

Beiträge: 4
Registriert: 25.10.2006

erstellt am: 25. Okt. 2006 22:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
ich habe keine ahnung mehr was ich machen soll.
ich arbeite mit nemetschek allplan 2004. und immer wenn ich das Animationsfenster öffne und dann etwas erstellen will, oder sonst einen button drücke kommt die fehlermeldung exception error. dann ein weiteres Fenster mit C000001D und der computer mit allen anwendungen offen stürzt ab- schwarzes bild mit blauem feld: windows hat einen schweren systemfehler.....
was ist das mensch ich muss unbedingt damit arbeiten. ich habe in 7 tagen abgabe.
gruß

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko Engel
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Heiko Engel an!   Senden Sie eine Private Message an 3D-Papst  Schreiben Sie einen Gästebucheintrag für 3D-Papst

Beiträge: 3239
Registriert: 11.06.2001

Herr, stärke mich in Geduld,
aber ZACK ZACK!!

erstellt am: 26. Okt. 2006 11:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für evaholzinger 10 Unities + Antwort hilfreich

Hallo und herzlich willkommen bei cad.de!!

Leider bist du mit deinem Beitrag im falschen Bereich gelandet. Schau doch mal hier in der Forenübersicht nach einem Bereich in welchem dein Posting besser bzw. passender aufgehoben wäre.
Ansonsten gibt es auch noch hier die Hilfeseite zu cad.de. Dort findest du viele Antworten auf Fragen und auch nützliche Tipps und Tricks rund um cad.de.

Viele Grüße + viel Spass
Heiko

P.S.: ich verschiebe ins Allplan-Forum.

------------------
DIE inoffizielle Hilfeseite zum OneSpace Designer

"Es hängt alles irgendwo zusammen. Sie können sich am Hintern ein Haar ausreißen, dann tränt das Auge." Dettmar Cramer

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ruediger-i
Mitglied
Dipl.Ing.


Sehen Sie sich das Profil von ruediger-i an!   Senden Sie eine Private Message an ruediger-i  Schreiben Sie einen Gästebucheintrag für ruediger-i

Beiträge: 84
Registriert: 09.03.2005

maxtor
win XP, Pentium 4 - 3Ghz, 512RAM,
Grafik Radeon 9600SE
Allplan 2006.2

erstellt am: 26. Okt. 2006 15:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für evaholzinger 10 Unities + Antwort hilfreich

das scheint mir ein Hardware-Problem zu sein, es klingt nach Speicherproblem, wenn ich das einfach mal so oberflächlich beurteilen will.
Schreib doch mal was zu Deiner Hardware-Aussattung, vielleicht sagt das einem der nachfolgenden Ratgeber etwas.

Oder ist dieses Problem neu, und vorher war alles "in butter" ?

gruß - ruediger

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

evaholzinger
Mitglied
Student

Sehen Sie sich das Profil von evaholzinger an!   Senden Sie eine Private Message an evaholzinger  Schreiben Sie einen Gästebucheintrag für evaholzinger

Beiträge: 4
Registriert: 25.10.2006

erstellt am: 26. Okt. 2006 17:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

also bisher ist das problem nicht aufgetreten, das ist neu also mit der hardware kann das nicht zusammenhängen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

hasenohrcad
Mitglied
Architekt


Sehen Sie sich das Profil von hasenohrcad an!   Senden Sie eine Private Message an hasenohrcad  Schreiben Sie einen Gästebucheintrag für hasenohrcad

Beiträge: 987
Registriert: 26.10.2004

aktuell Allplan 2016-1-8 64bit

erstellt am: 29. Okt. 2006 17:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für evaholzinger 10 Unities + Antwort hilfreich

Komme nach einem urlaub erst heute dazu zu antworten.

Ich würde auch mal die TB-Größe via Allmenue überprüfen, denn es kommt auch auf die Datenmengen an, ob bei einem Projekt das Problem auftritt oder nicht.
Ggf. auch mal aus Allmenue und Service-Tools cleanup versuchen.
Das hat schon manches verrückte Problem gelöst.

Mit Gruß vom H.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

evaholzinger
Mitglied
Student

Sehen Sie sich das Profil von evaholzinger an!   Senden Sie eine Private Message an evaholzinger  Schreiben Sie einen Gästebucheintrag für evaholzinger

Beiträge: 4
Registriert: 25.10.2006

erstellt am: 29. Okt. 2006 19:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo danke für die antwort. ich habe das problem gelöst denn ich hatte 2 bildschirme angeschlossen und dies konnte meine grafikkarte anscheinend nicht schaffen - jetzt geht alles wieder.
gruß

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

hasenohrcad
Mitglied
Architekt


Sehen Sie sich das Profil von hasenohrcad an!   Senden Sie eine Private Message an hasenohrcad  Schreiben Sie einen Gästebucheintrag für hasenohrcad

Beiträge: 987
Registriert: 26.10.2004

aktuell Allplan 2016-1-8 64bit

erstellt am: 30. Okt. 2006 10:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für evaholzinger 10 Unities + Antwort hilfreich

Schön das es wieder funktioniert.
Von einer Zweischirm-Situation war zunächst auch nicht die Rede.

Unter diesen Umständen macht es Sinn auf folgendes zu achten:
Es gibt immer einen Hauptschirm und einen Nebenschirm.
Der Hauptschirm läßt sich leicht feststellen. Meistens ist es der, bei dem ALLPLAN zuerst erscheint!
Bei besonders datenreichen Arbeiten kommt es nach meinem Wissensstand immer mal wieder bei Zweischirmarbeitsplätzen vor, das Probleme entstehen, wenn der Befehl vom Nebenschirm weggeschickt wird! Die Ursache liegt nach meinen Recherchen meistens bei einer zu schwachen Grafikkarte.

Mit Gruß vom H.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz