Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Nemetschek Allplan
  Allplan 2004 Dongle

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Allplan 2004 Dongle (2597 mal gelesen)
Jim Knopf
Mitglied


Sehen Sie sich das Profil von Jim Knopf an!   Senden Sie eine Private Message an Jim Knopf  Schreiben Sie einen Gästebucheintrag für Jim Knopf

Beiträge: 6
Registriert: 22.06.2005

erstellt am: 23. Jun. 2005 14:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

wer kann mir helfen mit der dongleerkennung bei win xp sp2.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AndreasBuettner
Mitglied
Ingenieur


Sehen Sie sich das Profil von AndreasBuettner an!   Senden Sie eine Private Message an AndreasBuettner  Schreiben Sie einen Gästebucheintrag für AndreasBuettner

Beiträge: 61
Registriert: 16.11.2003

Allplan 14 - 2003

erstellt am: 24. Jun. 2005 07:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Jim Knopf 10 Unities + Antwort hilfreich

Jim Knopf
Mitglied


Sehen Sie sich das Profil von Jim Knopf an!   Senden Sie eine Private Message an Jim Knopf  Schreiben Sie einen Gästebucheintrag für Jim Knopf

Beiträge: 6
Registriert: 22.06.2005

erstellt am: 27. Jun. 2005 15:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

das problem ist die dongelerkennung bei win xp mit sp2. nach der installation wird der dongle von allplan nicht erkannt und ich bekomme eine fehlermeldung. bei dem betriebssystem win 2000 mit sp4 gab es bei gleicher routine diese probleme nicht. vielleicht hast du eine lösung für dieses problem für mich. wäre echt klasse.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AndreasBuettner
Mitglied
Ingenieur


Sehen Sie sich das Profil von AndreasBuettner an!   Senden Sie eine Private Message an AndreasBuettner  Schreiben Sie einen Gästebucheintrag für AndreasBuettner

Beiträge: 61
Registriert: 16.11.2003

Allplan 14 - 2003

erstellt am: 27. Jun. 2005 15:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Jim Knopf 10 Unities + Antwort hilfreich

Wenn Du auf http://www.nemetschek.de unter Service/FAQ
Hardlock XP
eingibst, wird Dir geholfen. Es läuft kurz gesagt darauf hinaus, einen neuen Treiber für den Hardlock zu installieren. Soviel Hilfe gibt es dort sogar ohne Anmeldung.

Gruß Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Jim Knopf
Mitglied


Sehen Sie sich das Profil von Jim Knopf an!   Senden Sie eine Private Message an Jim Knopf  Schreiben Sie einen Gästebucheintrag für Jim Knopf

Beiträge: 6
Registriert: 22.06.2005

erstellt am: 29. Jun. 2005 08:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Andreas,

dein tip war sehr gut. nach der installation des neuen treibers lief allplan ohne probleme.
da ich neu in diesen forum bin, hoffe ich das ich das mit den unities richtig mache.

grüsse jim knopf

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Joerg Schulz
Moderator
Selbständiger EDV Dienstleister


Sehen Sie sich das Profil von Joerg Schulz an!   Senden Sie eine Private Message an Joerg Schulz  Schreiben Sie einen Gästebucheintrag für Joerg Schulz

Beiträge: 353
Registriert: 24.11.2003

naja, unterschiedlich
bin in der edv branche tätig

erstellt am: 11. Aug. 2006 16:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Jim Knopf 10 Unities + Antwort hilfreich

 

Danke Andreas,

auch mir wurde mal geholfen

Gruss Jörg

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz