Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Autodesk Vault
  Inventor / Tresorserver / Anmeldung Inhaltscenter ausgegraut

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Geometrische Ähnlichkeitssuche mit Autodesk Vault 2021 Professional
Autor Thema:  Inventor / Tresorserver / Anmeldung Inhaltscenter ausgegraut (204 mal gelesen)
reinhard75
Mitglied



Sehen Sie sich das Profil von reinhard75 an!   Senden Sie eine Private Message an reinhard75  Schreiben Sie einen Gästebucheintrag für reinhard75

Beiträge: 53
Registriert: 04.01.2010

Fujitsu Intel Xeon CPU E3-1275 v6
Grafik Nvidea Quadro P2000
Win10 Pro
IV2021

erstellt am: 20. Jan. 2022 14:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Screenshot2022-01-20142019.jpg

 
Hallo zusammen,
über den Autodesk Data Management Server sind die für erforderlichen Bibliotheken hochgeladen.
Leider kann ist die Anmeldung im Inventor zum Inhaltscenter nicht möglich, da der Befehl ausgegraut ist.
Woran kann dies liegen? Im Vault Client sehe ich die Bibliotheken auch nicht.

Danke + Gruss
Reinhard

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CAD-Huebner
Ehrenmitglied V.I.P. h.c.
Verm.- Ing., ATC-Trainer



Sehen Sie sich das Profil von CAD-Huebner an!   Senden Sie eine Private Message an CAD-Huebner  Schreiben Sie einen Gästebucheintrag für CAD-Huebner

Beiträge: 9714
Registriert: 01.12.2003

AutoCAD 2.5 - 2022, AIP 2022
Win 10

erstellt am: 20. Jan. 2022 17:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für reinhard75 10 Unities + Antwort hilfreich

Vermutlich hast du bei den Verbindungsoptionen keine separaten Server eingestellt, dann bleibt das Fenster grau.
Und bei Anwendungsoptionen > Inhaltscenter > Zugriffsoptionen
muss Autodesk Vault Server ausgewählt sein.
Schlussendlich müssen beim VaultServer (ADMS Console) auch der Remote Content für die aktuelle Version installiert und aktiviert sein.

------------------
Mit freundlichem Gruß

Udo Hübner
www.CAD-Huebner.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

reinhard75
Mitglied



Sehen Sie sich das Profil von reinhard75 an!   Senden Sie eine Private Message an reinhard75  Schreiben Sie einen Gästebucheintrag für reinhard75

Beiträge: 53
Registriert: 04.01.2010

erstellt am: 21. Jan. 2022 10:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Udo,
danke für die Antwort.
Punkt 2 + 3 ist erledigt.
Könnte ich zu Punkt 1 "Verbindungsoptionen keine separaten Server eingestellt" ein Sreenshot bekommen, wo das einzustellen ist.
Danke! 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2022 CAD.de | Impressum | Datenschutz