Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Autodesk Vault
  Große Baugruppen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Geometrische Ähnlichkeitssuche mit Autodesk Vault 2021 Professional
Autor Thema:   Große Baugruppen (125 mal gelesen)
Heiko2
Mitglied
CAD-Administration


Sehen Sie sich das Profil von Heiko2 an!   Senden Sie eine Private Message an Heiko2  Schreiben Sie einen Gästebucheintrag für Heiko2

Beiträge: 403
Registriert: 14.02.2003

AIS 2019; ACAD Mech 2019; W10; HP ZBook (i7 2,6 GHZ 64 GB RAM NVIDIA Quadro P4200) Vault Prof 2019; Ulysses

erstellt am: 17. Feb. 2021 08:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

wir haben immer wieder das Problem, dass beim öffnen von großen Baugruppen der Vault wohl nicht alle Files lokal kopiert.

Inventor ist unglücklisch, weil ihm beim öffnen ein File fehlt. Im lokelan Ordner is dann auch nix aber ich kann Problemlos die Datei im Vault abrufen und wenn ich die dann dem Inventor zeige is er erst mal zufrieden.

Gibt es da irgendwo eine Teileanzahlbeschränkung oder so? Die Evtl. sogar höher gesetzt werden könnte.

Es geht um Vault Prof 2019

------------------
CU

Heiko

[Diese Nachricht wurde von Heiko2 am 17. Feb. 2021 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

freierfall
Ehrenmitglied V.I.P. h.c.
selbstst. techn. Zeichner



Sehen Sie sich das Profil von freierfall an!   Senden Sie eine Private Message an freierfall  Schreiben Sie einen Gästebucheintrag für freierfall

Beiträge: 10885
Registriert: 30.04.2004

bis IV 2017 Vault Basic
SWX Pro Flow 2016

erstellt am: 17. Feb. 2021 10:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko2 10 Unities + Antwort hilfreich

Guten Morgen, ja das passiert manchmal wenn man das CAD Modell aus dem Vault öffnet. Ich würde mal kurz kontrollieren ob du alles richtig eingerichtet hast. Dann mal noch mal die neuesten DesignData runterladen.

Ansonsten einfach über den Inventor öffnen und nicht über den Vault.

herzlich Sascha

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Husky
Moderator





Sehen Sie sich das Profil von Husky an!   Senden Sie eine Private Message an Husky  Schreiben Sie einen Gästebucheintrag für Husky

Beiträge: 5649
Registriert: 10.07.2002

No Sysinfo

erstellt am: 17. Feb. 2021 21:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko2 10 Unities + Antwort hilfreich

Hallo Heiko,

das Verhalten liegt daran, das Vault versucht nur das notwendigste in den lokalen Arbeitsbereich zu laden. Soll den Netztraffik etwas optimieren .....
Typischerweise kommen dann die CC-Teile nicht in den lokalen Arbeitsbereich ....
Sascha´s Tipp läuft ins Leere wenn die Daten nicht da sind, so nebenbei.

Ich lade erst herunter (mit den entsprechenden Einstellungen für Bib.-Teile) bevor ich öffne, dann klappts zuverlässig auch vom Vault.

Grüße

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko2
Mitglied
CAD-Administration


Sehen Sie sich das Profil von Heiko2 an!   Senden Sie eine Private Message an Heiko2  Schreiben Sie einen Gästebucheintrag für Heiko2

Beiträge: 403
Registriert: 14.02.2003

AIS 2019; ACAD Mech 2019; W10; HP ZBook (i7 2,6 GHZ 64 GB RAM NVIDIA Quadro P4200) Vault Prof 2019; Ulysses

erstellt am: 18. Feb. 2021 12:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Vielen Dank Euch 2,

sprich der Vault funktioniert nicht?

Ich mein die Grundfunktion ist doch dem Konstrukteur alles lokal auf die Platte zu kopieren, dass der mit dem Inventor arbeiten kann?
Ich kann ja beim Blumen gießen das Wasser (teilweise) weg lassen. Dann gehts schneller.

------------------
CU

Heiko

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Husky
Moderator





Sehen Sie sich das Profil von Husky an!   Senden Sie eine Private Message an Husky  Schreiben Sie einen Gästebucheintrag für Husky

Beiträge: 5649
Registriert: 10.07.2002

No Sysinfo

erstellt am: 18. Feb. 2021 17:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko2 10 Unities + Antwort hilfreich

Nein Nein der Vault funktioniert schon, aber er hat "Persönlichkeit" mit der will der Umgang gelernt werden.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz