Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Autodesk Vault
  unbekannter Serverfehler

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   unbekannter Serverfehler (615 mal gelesen)
MichaelGeiger
Mitglied
Dipl.-Ing.(FH)


Sehen Sie sich das Profil von MichaelGeiger an!   Senden Sie eine Private Message an MichaelGeiger  Schreiben Sie einen Gästebucheintrag für MichaelGeiger

Beiträge: 44
Registriert: 13.03.2003

Inventor 2009 / MDT2009
Hyper Mill 2,5D 9,7
WIN XP SP3
Core2Duo E4500, 3GB

erstellt am: 01. Sep. 2008 10:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo!

Ich bekomme beim Einchecken von Dateien bei manchen den Fehler "unbekannter Serverfehler". ADMS und Tresor sind lokal. Kennt jemand das Problem?

Danke

Michael

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Husky
Moderator





Sehen Sie sich das Profil von Husky an!   Senden Sie eine Private Message an Husky  Schreiben Sie einen Gästebucheintrag für Husky

Beiträge: 5624
Registriert: 10.07.2002

No Sysinfo

erstellt am: 02. Sep. 2008 14:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für MichaelGeiger 10 Unities + Antwort hilfreich

Hallo,

steht eine Fehlernummer dabei ?

Grüße

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

MichaelGeiger
Mitglied
Dipl.-Ing.(FH)


Sehen Sie sich das Profil von MichaelGeiger an!   Senden Sie eine Private Message an MichaelGeiger  Schreiben Sie einen Gästebucheintrag für MichaelGeiger

Beiträge: 44
Registriert: 13.03.2003

Inventor 2009 / MDT2009
Hyper Mill 2,5D 9,7
WIN XP SP3
Core2Duo E4500, 3GB

erstellt am: 02. Sep. 2008 14:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Nein, war nur "unbekannter Serverfehler".
Das Problem habe ich heute morgen durch den Hotfix vom 12.6. gelöst, die automatische Aktualisierung hatte den Fix anscheinend nicht geladen.

Gruß

Michael

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz