Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Autodesk GIS Produkte
  wms-Dienst verbinden - Benutzername??

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   wms-Dienst verbinden - Benutzername?? (234 mal gelesen)
baktus5
Mitglied



Sehen Sie sich das Profil von baktus5 an!   Senden Sie eine Private Message an baktus5  Schreiben Sie einen Gästebucheintrag für baktus5

Beiträge: 30
Registriert: 04.10.2005

Infrastructure Design Suite Premium 2016
Building Design Suite Standard 2016

erstellt am: 09. Apr. 2020 15:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

im Moment habe ich das Problem, dass ich keinen einzigen WMS-Dienst vom Geoportal NRW laden kann - nach Leerlassen der Felder Benutzername und Kennwort passiert genau NIX.

Aber auch andere wms-Dienste (aus älteren DWGs) scheinen bei mir nicht (mehr?) angezeigt zun werden... Da sehe ich die WMS-Layer wenigstens noch Aufgabenfenster, sehe sie aber nicht im Modellbereich.

Ich habe nun schon mehrere Koordinatensysteme probiert, WMS-Dienste versucht in leere Dateien zu laden etc. aber alles ohne Erfolg.
Stehe ich momentan mal so richtig auf dem Schlauch?? Bin ratlos. Vielleicht hat ja jmd von Euch einen Tip, was ich noch testen kann. :-/

------------------
____________________
Tööö!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

swt
Mitglied



Sehen Sie sich das Profil von swt an!   Senden Sie eine Private Message an swt  Schreiben Sie einen Gästebucheintrag für swt

Beiträge: 45
Registriert: 13.09.2012

AutoCAD Map 3D 2016, MGOS 2016, AIMS 2016, Oracle

erstellt am: 09. Apr. 2020 17:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für baktus5 10 Unities + Antwort hilfreich

Auch wir hatten vor kurzem das Problem mit M3D 2016, dass WMS-Dienst die bisher immer funktioniert hatten, nun nicht mehr funktionierten.

Geholfen hat uns dieser Patch:

https://knowledge.autodesk.com/de/support/autocad-map-3d/troubleshooting/caas/sfdcarticles/sfdcarticles/DEU/WMS-connection-show-Server-SSL-connection-error-in-AutoCAD-Map-3D.html

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz