Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Sicherheit / Antivirus / Browser
  Browser findet keine Verbindung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Browser findet keine Verbindung (925 mal gelesen)
N.Lesch
Ehrenmitglied V.I.P. h.c.
Dipl. Ing.


Sehen Sie sich das Profil von N.Lesch an!   Senden Sie eine Private Message an N.Lesch  Schreiben Sie einen Gästebucheintrag für N.Lesch

Beiträge: 4795
Registriert: 05.12.2005

XP SP3

erstellt am: 07. Dez. 2013 21:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Netzwerk.PNG

 
Hallo, nächstes Problem.

Habe eine Wlan Verbindung eingerichtet, aber der Internet Explorer und auch Fire Fox finden die nicht.

Woran kann das liegen ?

------------------
Klaus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Axel.Strasser
Ehrenmitglied V.I.P. h.c.
Selbstständig im Bereich PLM/CAx



Sehen Sie sich das Profil von Axel.Strasser an!   Senden Sie eine Private Message an Axel.Strasser  Schreiben Sie einen Gästebucheintrag für Axel.Strasser

Beiträge: 4107
Registriert: 12.03.2001

erstellt am: 10. Dez. 2013 09:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für N.Lesch 10 Unities + Antwort hilfreich

Kann es sein dass Du nur eine Verbindung bis zum Router hast ? Oder wie schaut es mit Deiner Firewall aus ?

Versuch mal ob Du eine Adresse ausserhalb Deines Netzwerks anpingen kannst z.B

Code:
C:\Users\Axel>ping wikipedia.com

Ping wird ausgeführt für wikipedia.com [208.80.154.225] mit 32 Bytes Daten:
Antwort von 208.80.154.225: Bytes=32 Zeit=126ms TTL=54
Antwort von 208.80.154.225: Bytes=32 Zeit=127ms TTL=54
Antwort von 208.80.154.225: Bytes=32 Zeit=126ms TTL=54
Antwort von 208.80.154.225: Bytes=32 Zeit=126ms TTL=54

Ping-Statistik für 208.80.154.225:
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
    (0% Verlust),
Ca. Zeitangaben in Millisek.:
    Minimum = 126ms, Maximum = 127ms, Mittelwert = 126ms


Axel

------------------
CAD.DE: Inoffizielle deutsche CATIA Hilfeseite  Netiquette von cad.de
Berufliches Umfeld: comsol.net; comsol.ch; Euromanagers

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

N.Lesch
Ehrenmitglied V.I.P. h.c.
Dipl. Ing.


Sehen Sie sich das Profil von N.Lesch an!   Senden Sie eine Private Message an N.Lesch  Schreiben Sie einen Gästebucheintrag für N.Lesch

Beiträge: 4795
Registriert: 05.12.2005

XP SP3

erstellt am: 13. Dez. 2013 21:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Axel, ja das ist so, habe nur Verbindung bis zum Router.

Bei Ping kommt überhaupt nichts. Wie schaffe ich jetzt die Verbindung zum Provider ?

Wenn ich das Drahtlosnetzwerk verbinden will, kommt als geht das nur über Laufwerk A:\ 
da ist aber nichts.
Sollte G:\ oder F:\ sein.

Geht das mit dem Homelink überhaupt ?

Betriebssystemist Windows XP

------------------
Klaus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rainer Schulze
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. im Ruhestand


Sehen Sie sich das Profil von Rainer Schulze an!   Senden Sie eine Private Message an Rainer Schulze  Schreiben Sie einen Gästebucheintrag für Rainer Schulze

Beiträge: 4419
Registriert: 24.09.2012

erstellt am: 14. Dez. 2013 09:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für N.Lesch 10 Unities + Antwort hilfreich

>>Wie schaffe ich jetzt die Verbindung zum Provider ?

Schau in die Anleitung Deines Routers!
Bei mir wird der Router wie über eine Internetadresse angesprochen und konfiguriert. Um eine Verbindung zum Provider herzustellen benötigt der Router Deine persönliche Anmeldeinformation und eventuell einen Freischalt-Code.

------------------
Rainer Schulze

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Axel.Strasser
Ehrenmitglied V.I.P. h.c.
Selbstständig im Bereich PLM/CAx



Sehen Sie sich das Profil von Axel.Strasser an!   Senden Sie eine Private Message an Axel.Strasser  Schreiben Sie einen Gästebucheintrag für Axel.Strasser

Beiträge: 4107
Registriert: 12.03.2001

Früher war vieles gut, und das wäre es heute immer noch, wenn man die Finger davon gelassen hätte!

erstellt am: 16. Dez. 2013 09:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für N.Lesch 10 Unities + Antwort hilfreich

KLaus, wie gehst Du ansonsten ins Internet ? Hast Du noch ein Modem ? Sollte sich der Stick ins Internet einwählen ?

Es scheint so, dass der Gateway auf dem Stick nicht definiert ist. Ich kenne jetzt den Homelink nicht, so dass ich seine Möglichkeiten nicht kenne und nur dem Rat von Rainer folgen kann: Schau mal ins Manual (RTFM).

Axel

------------------
CAD.DE: Inoffizielle deutsche CATIA Hilfeseite  Netiquette von cad.de
Berufliches Umfeld: comsol.net; comsol.ch; Euromanagers

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

N.Lesch
Ehrenmitglied V.I.P. h.c.
Dipl. Ing.


Sehen Sie sich das Profil von N.Lesch an!   Senden Sie eine Private Message an N.Lesch  Schreiben Sie einen Gästebucheintrag für N.Lesch

Beiträge: 4795
Registriert: 05.12.2005

XP SP3

erstellt am: 16. Dez. 2013 09:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Axel, habe noch ein Schlepp-Top mit Win 7 . Das funktioniert problemlos.

Für den Homelink gibt es keine Unterstützung mehr, weil die Firma übernommen wurde.

Hole mir jetzt einen neuen W-Lan Stick und eine TAE Dose.
( fürs Kabel muß ich meine Anschlussdose verlegen )
Wenn es dann immer noch nicht geht besorge ich mir noch eine Fritz Box.
Da kann ich dann auch mein ISDN Telefon anschließen.
Habe im Moment noch den IP Router von der Teleschlaf 724V.

------------------
Klaus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Axel.Strasser
Ehrenmitglied V.I.P. h.c.
Selbstständig im Bereich PLM/CAx



Sehen Sie sich das Profil von Axel.Strasser an!   Senden Sie eine Private Message an Axel.Strasser  Schreiben Sie einen Gästebucheintrag für Axel.Strasser

Beiträge: 4107
Registriert: 12.03.2001

erstellt am: 17. Dez. 2013 14:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für N.Lesch 10 Unities + Antwort hilfreich

Also sehe ich das noch richtig, der Homelink ist ein USB Wireless Adapter ?

Hast Du noch einen Router mit Wireless ?
Was für ein OS hast Du auf der Kiste?
Wenn Du die Kiste per Kabel angeschlossen ist funktioniert dann das Netzwerk?
Wie hast Du die IP der Kiste vergeben ? Wenn das manuell erfolgt ist, stimmt der Range vielleicht nicht mit Deinem Router überein.

Axel

------------------
CAD.DE: Inoffizielle deutsche CATIA Hilfeseite  Netiquette von cad.de
Berufliches Umfeld: comsol.net; comsol.ch; Euromanagers

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

N.Lesch
Ehrenmitglied V.I.P. h.c.
Dipl. Ing.


Sehen Sie sich das Profil von N.Lesch an!   Senden Sie eine Private Message an N.Lesch  Schreiben Sie einen Gästebucheintrag für N.Lesch

Beiträge: 4795
Registriert: 05.12.2005

XP SP3

erstellt am: 25. Dez. 2013 11:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Axel, bei den Diensten war der DHCP auf manuell. Dann konnte da WLAN nicht funktioneren.

Danke für die Unterstützung.

------------------
Klaus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz