Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Linux
  DSL-Einwahlverbindung gleich beim Starten wählen?

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   DSL-Einwahlverbindung gleich beim Starten wählen? (812 mal gelesen)
Rill
Mitglied



Sehen Sie sich das Profil von Rill an!   Senden Sie eine Private Message an Rill  Schreiben Sie einen Gästebucheintrag für Rill

Beiträge: 169
Registriert: 11.05.2006

erstellt am: 27. Nov. 2007 18:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Servus,

ich hab Alice-DSL und benutze unter Suse 10.2 Knetworkmanager um meine Verbindungen aufzubauen. Im Moment muss ich nach dem Hochfahren die Einwahlverbindung noch manuell herstellen. Geht das auch automatisch?

------------------
Dieser Post wurde maschinell erstellt und ist daher ohne Unterschrift gültig

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dominik.Mueller
Mitglied
Berechnungsingenieur Crash / Safety


Sehen Sie sich das Profil von Dominik.Mueller an!   Senden Sie eine Private Message an Dominik.Mueller  Schreiben Sie einen Gästebucheintrag für Dominik.Mueller

Beiträge: 864
Registriert: 17.03.2005

ABAQUS, Radioss, LS-Dyna
Hyperworks, ANSA
Animator, Metapost

erstellt am: 27. Nov. 2007 18:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Rill 10 Unities + Antwort hilfreich

Hallo,

es sollte über:

YAST => Netzwerkgeräte => ... => DSL

funktionieren.

Unter Geräteaktivierung musst du die Option "aktivieren bei Systemstart" auswählen.

Die genauen Pfade kann ich dir leider nicht nennen, da ich kein Suse nutze.

------------------
Viele Grüße

Dominik

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz