Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  MECHSOFT-Inventor
  Systemabstürze Inventor

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Systemabstürze Inventor (892 mal gelesen)
F.Classen
Mitglied
Konstrukteur

Sehen Sie sich das Profil von F.Classen an!   Senden Sie eine Private Message an F.Classen  Schreiben Sie einen Gästebucheintrag für F.Classen

Beiträge: 2
Registriert: 29.11.2005

erstellt am: 29. Nov. 2005 15:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

wir verwenden IV6 und haben mit 2 bis 3 Abstürzen am Tag zu kämpfen. Ist das ein Problem von Inventor allgemein, oder nur von IV6?. Bringt IV10 wesentliche Besserung? Wir verwenden mehrere Arbeitsplätze an einem Server.
Hat jemand die gleichen Probleme?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

F.Classen
Mitglied
Konstrukteur

Sehen Sie sich das Profil von F.Classen an!   Senden Sie eine Private Message an F.Classen  Schreiben Sie einen Gästebucheintrag für F.Classen

Beiträge: 2
Registriert: 29.11.2005

erstellt am: 29. Nov. 2005 15:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

CAD-Huebner
Ehrenmitglied V.I.P. h.c.
Verm.- Ing., ATC-Trainer



Sehen Sie sich das Profil von CAD-Huebner an!   Senden Sie eine Private Message an CAD-Huebner  Schreiben Sie einen Gästebucheintrag für CAD-Huebner

Beiträge: 9554
Registriert: 01.12.2003

IV 4-200x

erstellt am: 29. Nov. 2005 16:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für F.Classen 10 Unities + Antwort hilfreich

Hallo F.Classen,
sei begrüßt im WBF.
Du lieferst in deinem Beitrag einfach zu wenige Systemdaten, um eine vernünftige Antwort zu geben.
Grundsätzlich läuft auch der Inventor 6 recht stabil, 2-3 Abstürze am Tag sind IMHOIn my humble oppinion (Meiner Meinung nach) zuviel.

Aber wichtig zur Problemanalyse sind Eckdaten zum System und zur Software:
Beispiel:
"Wir betreiben Inventor 6 augf einem Pentium III mit 256 MB Speicher. Grafikkarte ist eine Nvidia Geforce 5200 FX mit Treiber Version 61.72. Servicepacks für Inventor 6 sind alle installiert. Betriebsystem ist Windows XP Pro SP2.
Die Abstürze kommen immer mit der Meldung ... bzw. immer wenn ich die Funktion ... in einer Baugruppe aufrufe."

Da könnte man vielleicht schon mal ein paar Hinweise zur Fehlersuche geben.


------------------
Mit freundlichem Gruß

Udo Hübner

[Diese Nachricht wurde von CAD-Huebner am 29. Nov. 2005 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Charly Setter
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Charly Setter an!   Senden Sie eine Private Message an Charly Setter  Schreiben Sie einen Gästebucheintrag für Charly Setter

Beiträge: 11840
Registriert: 28.05.2002

erstellt am: 30. Nov. 2005 12:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für F.Classen 10 Unities + Antwort hilfreich

ansonsten: Falsches Forum, aber nur ein bißchen 

Versuch´s mal da: inventor.cad.de

Aus meiner Erinnerung kann ich eigentlich sagen das IV6 rel. stabil war. Zumindest dtabiler als 5.0

Ich tippe auf Systemprobleme oder EBCAK. 

lg Mathias

------------------
Der vernünftige Mensch paßt sich der Welt an;
der unvernünftige besteht auf dem Versuch, die Welt sich anzupassen.

Deshalb hängt aller Fortschritt vom unvernünftigen Menschen ab.
(George Bernard Shaw)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Jürgen Kronas
Moderator
AE CAD




Sehen Sie sich das Profil von Jürgen Kronas an!   Senden Sie eine Private Message an Jürgen Kronas  Schreiben Sie einen Gästebucheintrag für Jürgen Kronas

Beiträge: 724
Registriert: 27.06.2003

erstellt am: 01. Dez. 2005 10:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für F.Classen 10 Unities + Antwort hilfreich

Hallo

Inventor 6 ist doch schon etwas her....
Ich denk das ist ungefähr so, als wenn mich jemand fragt " ich habe mit Windows Nt 3.5 Probleme....  Ist Windows XP besser ?

Nicht nur die Software auch die Hardware hat sich weiterentwickelt
und passt nicht mehr zusammen.

Gruß Jürgen


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz