Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  MegaCAD
  Benutzerprofil wird nicht angezeigt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Benutzerprofil wird nicht angezeigt (534 mal gelesen)
torspezi
Mitglied
Konstrukteur im Ruhestand


Sehen Sie sich das Profil von torspezi an!   Senden Sie eine Private Message an torspezi  Schreiben Sie einen Gästebucheintrag für torspezi

Beiträge: 129
Registriert: 26.02.2010

erstellt am: 15. Aug. 2012 13:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich habe mein Benutzerprofil eingerichtet, es wird aber nicht angezeigt, was muß ich einstellen?


Gruß Klaus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

torspezi
Mitglied
Konstrukteur im Ruhestand


Sehen Sie sich das Profil von torspezi an!   Senden Sie eine Private Message an torspezi  Schreiben Sie einen Gästebucheintrag für torspezi

Beiträge: 129
Registriert: 26.02.2010

MegaCAD 2017-2D-32Bit (akt. SP)
seit 1992 mit MC ab Vers. 2.01
Windows-7 Home Premium 32 Bit
PackardBell NB 17 Zoll, 120 GB SSD
Intel® CORE i5 CPU M430 2x2.27 GHz
ATI Mobility RADEON HD 6500M Series
RAM 4 GB-Logitech Performance MX®
Fujitsu-Siemens LCD-Monitor 26 Zoll
CANON imagePrograph iPF605-Plotter.

erstellt am: 15. Aug. 2012 13:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Sorry,

jetzt geht's plötzlich, seltsam.......


FG Klaus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 7935
Registriert: 09.03.2006

gastleser

erstellt am: 15. Aug. 2012 14:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für torspezi 10 Unities + Antwort hilfreich

Du meintest die Systeminfo?
Lies mal >> hier << drüber.
Wichtig dabei wäre auch noch: ERST komplett einloggen, DANN Beitrag erstellen. Ansonsten erkennt Dich der server nur so halb und schreibt die Daten erst beim endgültigen Abschicken des postings.
In Brettern mit Systeminfopflicht (z.B. ProE, RuA, ua) dürftest Du den Beitrag gar nicht erst erstellen.

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz