Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V5 Drafting
  Ø-Symbol in R10 ja -- in R12 nein

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Ø-Symbol in R10 ja -- in R12 nein (9389 mal gelesen)
Gaby75
Mitglied



Sehen Sie sich das Profil von Gaby75 an!   Senden Sie eine Private Message an Gaby75  Schreiben Sie einen Gästebucheintrag für Gaby75

Beiträge: 17
Registriert: 20.01.2005

R12 SP6 / R14 SP5
auf Win XP

erstellt am: 19. Okt. 2005 16:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo @all!

Kann mir jemand von Euch sagen warum in R10 das Durchmesser-Symbol funktioniert und in R12 nicht? 
Also, wenn ich eine Zeichnung mit R10 erstelle und in R12 öffne,
ist die ganze Bemaßung verschoben und die Durchmesserzeichen fehlen.

Ich danke schon mal vorab

Gaby

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

martin2
Mitglied
Konstrukteur


Sehen Sie sich das Profil von martin2 an!   Senden Sie eine Private Message an martin2  Schreiben Sie einen Gästebucheintrag für martin2

Beiträge: 903
Registriert: 05.2002.27

erstellt am: 04. Nov. 2005 22:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Gaby75 10 Unities + Antwort hilfreich

Hallo@Gaby!

Kann es evtl. sein, daß Du beim Öffnen der Zeichnung einen anderen Zeichnungsstandard verwendest bzw. daß der R10-Standard nicht für die R12 verfügbar ist?

Am Besten Du machst mal folgendes unter R10:
- Zeichnung öffnen
- Datei - Seite einrichten
- Was steht als Zeichnungsstandard drin?
Anschließend das Gleiche für R12
- Bitte das Auswahllistenfeld für den Zeichnungsstandard anklicken! (nicht das zwar das richtige drinsteht, aber eigentlich nicht vorhanden ist...)

Sind die beiden Zeichnungsstandards identisch?
Falls nein, könnte das Problem hier liegen...

Hoffe es hilft Dir weiter...

Gruß Martin!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz