Hot News aus dem CAD.de-Newsletter:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  ProSteel
  Darstellung Schrauben

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Darstellung Schrauben (872 mal gelesen)
svenobelli
Mitglied
Konstrukteur


Sehen Sie sich das Profil von svenobelli an!   Senden Sie eine Private Message an svenobelli  Schreiben Sie einen Gästebucheintrag für svenobelli

Beiträge: 82
Registriert: 17.03.2009

-Intel Core i7-860 (2,80GHz)
-8192 MB (4x2048MB)
-1TBHDD
-nVIDIA GeForce G230
-Windows7 Pro
-ACAD Arch.2014 + Prostructure V8i Sel.Ser.6

erstellt am: 12. Jan. 2015 10:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


AnsichtenohneSchrauben.pdf

 
Hallo,
beim Ausarbeiten meiner Übersichten werden mir die Schrauben
nicht angezeigt obwohl ich es angehakt habe !?
Hat vielleicht jemand eine Ahnung woran das liegen könnte ?

Bin seid kurzem endlich auf ACAD 2014 mit V8i Select Series6 umgestiegen.

Gruß
Sven

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

g-konstruktion
Moderator
Konstrukteur


Sehen Sie sich das Profil von g-konstruktion an!   Senden Sie eine Private Message an g-konstruktion  Schreiben Sie einen Gästebucheintrag für g-konstruktion

Beiträge: 416
Registriert: 05.11.2001

AMD Athlon II X4 645
PNY FX 1500 256MB
8GB RAM
--
AutoCAD (Mechanical) 2012 / 2014
ProSteel3D V8i-S6

erstellt am: 12. Jan. 2015 11:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für svenobelli 10 Unities + Antwort hilfreich


Detailstil_20150112.png

 
War eben schon am schreiben, dass es bei mir geht, dann habe ich noch einen anderen Stil ausprobiert, bei dem es beim gleichen Teil doch nicht dargestellt wurde 

Suche ergab:
Im Detailstil unter 2D Ansichten die Parameter ändern wie im Anhang angezeigt.

Das war IMHO der einzige Unterschied.

Hoffe, dass das hilft.

Gruß,
Michael

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

svenobelli
Mitglied
Konstrukteur


Sehen Sie sich das Profil von svenobelli an!   Senden Sie eine Private Message an svenobelli  Schreiben Sie einen Gästebucheintrag für svenobelli

Beiträge: 82
Registriert: 17.03.2009

-Intel Core i7-860 (2,80GHz)
-8192 MB (4x2048MB)
-1TBHDD
-nVIDIA GeForce G230
-Windows7 Pro
-ACAD Arch.2014 + Prostructure V8i Sel.Ser.6

erstellt am: 13. Jan. 2015 12:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Michael,

danke für Deine Antwort, hat funktioniert ...

Gruß
Sven

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jkies
Mitglied
Dipl.-Ing. (FH)


Sehen Sie sich das Profil von jkies an!   Senden Sie eine Private Message an jkies  Schreiben Sie einen Gästebucheintrag für jkies

Beiträge: 94
Registriert: 07.08.2009

erstellt am: 14. Jan. 2015 07:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für svenobelli 10 Unities + Antwort hilfreich

Hallo Sven,

ich hatte am 14.April 2014 bereits das gleiche Problem und hatte im Bentley Prosteel Forum einen Beitrag. Hier findest Du auch die Antwort von Herrn Michalowsky.

http://communities.bentley.com/products/structural/drafting___detailing/prosteel__prostructures_deutsch/f/230034/t/96356

Grüße
Jens

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de