Forum:liNear
Thema:TGA Desktop 10 2D Lüftung
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Balrok

Beiträge: 406 / 6

Win7, 64Bit
AutoCad 2012/2014
AutoCad Architectur 2014
PalladioX 2012
LiNear 2011
EPLAN P8

Hallo, ich muss mal euer wissen anzapfen.

In meiner Zeichnung ist meine Kanaldimensionierung nicht mehr zu sehen.
Layer sind alle an. Wenn ich auf einen Kanal klicke, zeigt er mir sogar die
Griffpunkte vom Text an. Irgendwie sind sie also da, nur ich kann diese nicht
mehr sehen.

Wie mache ich sie wieder sichtbar?
HILFE!!!

Grüße
Balrok