Forum:SYSCAD
Thema:Kommunikation ACAD BricsCAD SYSCAC
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge bearbeiten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
AndreaInes

Beiträge: 161 / 0

BricsCAD2016, SYSCAD2016

Hallo,
ich weiß nicht woran es liegt??? Ich habe eine mit Autocad (in ACAD 2004 gespeichert) erstellte Datei bekommen.
Wenn ich die Elemente markiere, bekomme ich alle Beziehungen (tangential, winklig, usw.)angezeigt.
Ich kann diese löschen, ausschalten, aber sobald ich die Objekte wieder "anfasse" ist die Anzeige wieder da.
Ich habe die betreffende Datei und ein jpg dazu hochgeladen.

Ines

Wolfgang Gruber

Beiträge: 457 / 8

Mod.: SYSCAD

Hallo,

bitte melden Sie sich am besten bei der Hotline oder bei der syscad@syscad.info. Da kann dann ein Kollege mit der Fernwartung am schnellsten helfen.

------------------
Mit freundlichen Grüßen

Wolfgang Gruber
www.syscad.info

AndreaInes

Beiträge: 161 / 0

BricsCAD2016, SYSCAD2016

Ich hatte Hilfe von der SYSCAD Hotline.
unter Einstellungen: Abhägigkeits Leisten Anzeige müssen 3 Hacken raus.
siehe jpg anbei