Forum:MECHSOFT-Inventor
Thema:Probleme mit Explosionszeichnungen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
SvenSiemens

Beiträge: 3 / 0

Catia V5:
Spezialist für Shapedesign
Grundwissen im Bereich: Partdesign
Fortgeschrittes Wissen im Bereich:
Assembly Design
Fortgeschrittens Wissen im Bereich:
Part and Product -Tolerancing
Inventor:
Beginner

Hallo Zusammen,

ich möchte aus einer Step-Datei bei Inventor 2013 eine Explosionszeichnung machen. Leider hat die Baugruppe bei der automatischen Explosion um Summe x ein Problem und zwar:

Hat das Programm keine Baugruppenabhängigkeiten mehr gefunden. Somit ist ein Verschieben der Bauteile nicht möglich. Gibt es eine Möglichkeit dieses Problem zu umgehen und eine automatische Explodierung doch durchzuführen?

------------------
Gruß SvenSiemens