Forum:Inventor
Thema:Aufkleber bei iPart
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
michaelb.

Beiträge: 176 / 0

Intel Core 2 CPU 6400, 4GB RAM, Nvidia Quadro FX 4500, WIN 8 SP1, AIP 11SP4, 2008SP3, 2009SP2 2010

Hallo zusammen,
ich habe auf meinem iPart, Inventor 2010, einen Aufkleber aufgebracht.
Wenn ich nun dieses iPart in einer Baugruppe einfüge, ist der Aufkleber nicht mehr da.
Beim Einfügen wird er noch angezeigt, aber sobald ich das Bauteil absetze ist er weg. Steht das garnicht zur Verfügung, oder mache ich nur was verkehrt?
Bin für jeden Tip dankbar.
Gruß
Michael
nightsta1k3r

Beiträge: 10684 / 17053

Hier könnte Ihre Werbung stehen!

Tatsächlich Aufkleber oder vielleicht nur eine Skizze mit einem Bitmap drin? 
michaelb.

Beiträge: 176 / 0

Intel Core 2 CPU 6400, 4GB RAM, Nvidia Quadro FX 4500, WIN 8 SP1, AIP 11SP4, 2008SP3, 2009SP2 2010

Hallo und guten Morgen,
nee, tatsächlich ein Aufkleber.
Gruß
Michael
blacky1985

Beiträge: 348 / 17

PSP 2008 SP1
PSP 2009 SP1
AIP 2008 SP3
AIP 2009 SP1

Kann entfernt werden :-D

[Diese Nachricht wurde von blacky1985 am 08. Jul. 2010 editiert.]

Stoneward

Beiträge: 32 / 0

Zeige uns doch einmal, wie die Tabelle die du erstellt hast im ipart ausschaut  

Evt. hast du den Kleber auf etwas referenziert, das du bei der gewählten Variante ausschliesst, so wird auch gleich der Kleber ausgeschlossen.

Gruss Stone

[Diese Nachricht wurde von Stoneward am 02. Jul. 2010 editiert.]

MettiD

Beiträge: 5 / 0

Das Ableiten von Aufklebern wird bei Inventor schlicht nicht unterstützt. Wir versuchen dies als Idee bei der Autodesk einzubringen, brauchen dafür aber Votes:

https://forums.autodesk.com/t5/inventor-ideas/derived-parts-with-decals/idi-p/7723983

Bitte abstimmen!