Forum:IntelliCAD
Thema:Block l��sst sich nicht einf��gen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
MaLedune

Beiträge: 1 / 0

Hallo zusammen,

ich benutze Bricscad V9, ich mache dies Hobby mässig und habe mal eine Frage.

Und zwar hab ich einmal das FCB Zeichen als dwg erstellt und einmal das RWE Zeichen.
Nun möchte ich beide als Block in eine neue Zeichnung importieren, dies Funktionierte mit den FCB Zeichen auch, doch wenn ich jetzt das RWE Zeichen importieren will erscheint immer das FCB zeichen. Wobei in der Vorschau das RWE Zeichen richtig dargestellt wird.
Bitte um schnelle Hilfe.

Matthias

cadffm

Beiträge: 21268 / 1076

System: F1
und Google

Willkommen auf CAD.de.
1. Für Bricscad haben wir ein eigenes Forum: KLICK!
und 2. Dein Block hat in beiden Fällen den gleichen Namen !


Vorschlag: Benenne die Blöcke um (UMBENENN) = 'FCB' und 'RWE' , dann gibt es kein Problem.

------------------
CAD on demand GmbH - Beratung und Programmierung rund um AutoCAD