Forum:IntelliCAD
Thema:Leistungsprobleme im 3D
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
alf-1234

Beiträge: 1444 / 0

i7 980x mit 24GB Arbeitsspeicher
2 x 500 GB SATA Festplatten,
GTX 2080, 1 x GTX 970
Autocad, Accurender 5, Bricscad 20, HP 750 C+,
3D Drucker UM2

Hallo honi

Wenn du 3D machen möchtest dann vergess Bricscad 9 und auch die Version 10. Ich teste zur Zeit die 10 er Demoversion 30 Tage. Es ist alles toll aber sobald ich 3D mache wie Zeichnen und Rendern dann dauert das unendlich lange. Das liegt daran das sowohl die 9 er als auch die 10 er Version kein Open GL unterstützt. Das ist zwar testweise integriert aber funktioniert leider nicht richtig.
Es muss alles von der CPU gerechnet werden und das dauert unendlich lange.

MfG.

Alf-1234