Forum:Cimatron E Administration
Thema:Speicherpropleme auf Netzwerkplatten
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Flicks-Weih

Beiträge: 210 / 0

Intel Core 2Duo / 3GHz
4GB-RAM
400GB SATA-Festpaltte
(Samsung HD403LJ)
NVIDIA Quadro FX1500 (256MB)
WinXP/Prof
100MB-Netz
Cimatron E9

Von der Hotline bekam ich die Info , das derartige Probleme auch bei anderen Kunden schon aufgetreten sind .
Man hat uns dringend empfohlen von derartigen Speicherloesungen Abstand zu nehmen , sogar die Treiber fuer die Netzwerkplatten sollten von den Arbeitsrechnern entfernt werden , da allein deren Installation (Vorhandensein) auf dem Rechner zu korrupten Daten fuehren kann .

MfG

------------------

Wolfgang