Forum:BricsCAD
Thema:Fehler beim Anh��ngen des Bildes
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
s.wickel

Beiträge: 422 / 0

Bricscad V7 - V11

Beim Einfügen von Pixelbilder erhalte ich öfters die Fehlermeldung "Fehler beim Anhängen des Bildes". Wann Sie auftaucht kann ich icht sagen. Aber wenn Sie einmal da war ist es vorbei. In der Datei kann ich keine Pixelbilder mehr einfügen. Kennt jemand das Problem? Und vielleicht eine Lösung?

Version: 8.2.6

Gruß Stefan

[Diese Nachricht wurde von s.wickel am 08. Apr. 2008 editiert.]

s.wickel

Beiträge: 422 / 0

Bricscad V7 - V11

Übrigens, das Problem habe ich länger nicht gehabt.
Aktuelle Version: 8.2.11