Forum:AutoCAD LT
Thema:3D Darstellung Fehlt
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
A.D.Rene

Beiträge: 2 / 0

Guten Morgen,

2 meiner Kollegen haben das Problem das Sie in einer DWG Zeichnung mit 3D elementen(Lüftungssystem) diese nicht sehen.(einaml mit ACAD 2010 LT und der Andere mit 2011 LT)

Ich selbst habe die 2011 LT version und kann das Lüftungssystem sehen im selben Plan(dh. alle Layer und so weiter eingeschalten usw.)

Ich denke ACAD wurde installiert mit den alten Einstellungen und nun die Frage gibt es eine möglichkeit diese zurückzusetzen oder ist dies nicht der Fehler?

Danke im Voraus.

runkelruebe

Beiträge: 8033 / 1544

sw:
Win7-x64
Office 2007
C3D (& LT )
ET; DACH; Extensions
-------------------
hw:
FX3800
i5 CPU 670
8GB RAM

Moin,

"Lüftungselemente": Da läuten die PROXY-Alarmglocken Sturm  
Sind das zufällig Elemente aus einem Vertikalprodukt wie z.B. MEP? Dann tippe ich darauf, dass DU den passenden ObjectEnabler drauf hast, die Kollegen aber nicht.
Überprüft zusätzlich die Systemvariable PROXYSHOW.

[rredit] Herzlich Willkommen bei CAD.de

Und zum Nachlesen: ACAD-Hilfe Thema Arbeiten mit benutzerspezifischen Objekten und Proxy-Objekten >> klick <<
[/rredit]

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Dateianhänge | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

[Diese Nachricht wurde von runkelruebe am 15. Feb. 2011 editiert.]

A.D.Rene

Beiträge: 2 / 0

Danke, für die rasche hilfe war der Fehler.