Forum:WSCAD SUITE
Thema:WScad SUITE X Hilfskontakt
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
piau1111

Beiträge: 5 / 0

Tach zusammen,

Ich möchte gerne einen Hilfskontakt 1 Öffner oder 1 Schließer an eine Drosselspule oder NH-Lastrennschalter platzierren, Rechts Horizontal daneben und der Querverweis soll jetzt unterhalb des Hilfskontaktes stehen und nicht wie der Kontaktspiegel für Schütze im unteren Teil erscheinen.
Bei einem Motorschutzschalter funktioniert das einwandfrei, aber bei der Drosselspule oder bei dem NH-Lastrennschalter ist das nicht so einfach möglich.
Vorgehensweise.
-Ich hole mir aus der Bibliothek Kennung Q einen NH-Lasttrennschalter, platziere den im Stromlaufplan.
-Markieren -> Symboleditor
-Ich füge jetzt einen Andockpunkt nach Rechts hinzu
-Definiere das ganze jetzt als Spule
-Speichern

Was mache ich falsch bei den Motorschutzschalter gleiche Vorgehensweise und alles ok.

Habe auch schon 6.Schalt und Schutz sowie  3.Motorschutz und Starter eingestellt. -> Bringt auch nichts, außer das jetzt das BMK von Q auf F wechselt was ja auch nicht ok wäre


Hat jemand eine Idee???

CAD-Michl

Beiträge: 26 / 0

Hallo piau111,

der weg den du gehst ist soweit richtig. Wichtig ist das du wenn du das ganze fertig hast, in die Einstellungen von Bauteil gehst und unter dem Punkt "Spule" die Kammausrichtung auf rechts stellst und die Checkbox "Kamm sichtbar" aktivierst.
Anschließend kannst du das abspeichern und verwenden.

------------------
Mit freundlichem Gruß
CAD-Michl

piau1111

Beiträge: 5 / 0

Hi
vielen Dank, ja funktioniert einwandfrei