Forum:Solid Edge
Thema:pathfnder wird nicht angezeigt
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Andreas2013

Beiträge: 309 / 0

SE ST2022 MP4

Guten Morgen,
das Ganze scheint mit den Themen zu tun zu haben. Ich habe letzte Nacht noch einen workaround gefunden: Ich habe den Pfadfinder wieder aus der Dokumentansicht rausgenommen -> damit war erstmal wieder da. Abgespeichert usw. Dann habe ich den Pfadfinder wieder in die Dokumentansicht wieder eingeblendet.
Dann war er wieder ordentlich da. Und dies muß bei jedem Thema gemacht werden.
Wo der Pfadfinder war ist mir ein Rätsel. Er war ja im Fenster "Ansicht" noch angeschalten.

Ich habe nun schon einiges mit dem SE2021 gemacht, mir ist es dabei häufig abgestürzt. Größtes Problem ist z.B. ein mehrfacher Klick auf die Anwendungsschaltfläche. Da stürzt mein SE regelmäßig ab. Das nur am Rande.

------------------
Es kommt nicht nur darauf an, welche Knöppeln gedrückt werden, sondern auch WER sie drückt!
Ein Dozent!