Forum:Sigraph ET
Thema:Phantom-Platzhalter für Kabelattribute in V5.x?
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Hans Meyer

Beiträge: 26 / 0

Ich habe schon geschaut, aber alle Ebenen sind eingeblendet uns sichtbar...

So habe jetzt alles auf dem Blatt gelöscht bis auf eine Klemme und ein Gegenziel - und natürlich die skurilen Angaben "H07V-K".

Der Kabeltyp wird immer noch automatisch in  den KLP generiert.

Das Blatt ist sonst absolut leer. Ich seh nix.

Lösche ich über "Freie Grafik" diese Angabe, wird nichts mehr generiert. Sehr seltsam.

Selbst wenn es ein Platzhalter/Attribut sein sollte - wo ist dann das Symbol dazu?

Ade
Hans