Forum:Rund um AutoCAD
Thema:Schraffuren nach hinten
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
fmfm

Beiträge: 245 / 0

AutoCad 2019

Hallo zusammen
Ab und zu ergibt sich bei mir ein merkwürdiger Fehler:

Die Schraffuren tauchen ganz oben auf. Also Text und Polylinien unten drunter.

Nach regenall ist leider sind die Schraffuren immer noch oben.

Und bei _Hatchtoback werden die Schraffuren in den Blöcken nicht nach hinten gelegt.


Passiert das bei euch auch?
Hat jemand eine Lösung ohne jetzt in den einzelnen Block hinein zu gehen und die Schraffuren nach hinten zu legen?


Danke
Gruss