Forum:NX CAM Programmierung
Thema:Siemens NX 11 träge
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Tungsten

Beiträge: 19 / 0

4-8 Intel Kerne
32-96GB Ram,
512 SSD - 2TB Magnet
Gefrosch Quadro 4200
Win 10, win 7
Catia5 r24, Creo 2,3, Inventor 2017, NX 10, NX11, Rhino5

Bei mir und auf diversen Rechnern von Kollegen kam es auch zu teils sehr langen Wartezeiten beim Laden und Ausführen bestimmter Befehle.
Abhilfe brachte in allen Fällen ein Update der Geforce Grafiktreiber.

Aktuell verwende ich 369.39 - beim einem neueren Release (Januar) hatte ich Probleme mit einem absturzenden Batch Prozess, neuere Treiber habe ich noch nicht getestet.