Forum:Inventor
Thema:Schraubenverbindungen-Generator - Bohrungsprobleme
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Spock45000

Beiträge: 9 / 0

Also, im Buch wird die Durchgangsbohrung verlangt, und im Bild neben dran, ist dies auch erfolgreich abgebildet. Wieso das Programm diesen Schritt bei mir nicht ausführt, ist die Frage.

Ich brauche das Programm eventuell für die Arbeit und dafür sollte ich dies und die Berechnungen schon einmal gemacht haben.

Wäre schön, wenn der Schritt dennoch irgendwie klappen würde. Zur Not muss ich den Autor anschreiben.