Forum:Inventor
Thema:IV Studio: Übergang (de)aktivieren
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
CADboogie

Beiträge: 241 / 0

Intel Xeon@ 3,07 GHz
NVIDIA Quadro 2000
Windows 7, SP1, 64Bit
Inventor 2012 (SP2), 2014 (SP2)

Hallo,

Zitat:
Original erstellt von Emmanuel:
...Dieser stößt zu einer bestimmten Zeit gegen ein anderes Bauteil...

Was passiert denn vorher (vor "einer bestimmten Ziet") mit dem Übergang?

------------------
Gruß aus Aachen,
Walter

*** Man kann nicht alles gleichzeitig machen, aber man kann alles gleichzeitig sein lassen ***