Forum:ElektroPartner DDS
Thema:Elektropartner 8.0
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
ralfm

Beiträge: 4898 / 117

Win XP: WSCAD 4.0 bis 5.5, EPLAN P8 bis 1.9,
EPLAN 5.30 bis 5.70.
Win 7 64bit, irgendein Zweikerner, 32GB: P8.2.0...2.7 + Fluid

Hallo Elektroheini,

aus deinen postings klingt ja ne Menge Frust heraus, allerdings denke ich ist cad.de nicht so sehr ein Frustablass- sondern ein Fachforum. 
Die Sache mit dem 6.35 SR1 ist aber lustig: Keinen Softwarepflegevertrag haben und meckern geht ja mal gar nicht

Ansonsten empfehle ich, einfach mal ne Messe besuchen und sich an nen Stand stellen und gucken; wer an mir als Kunden rernsthaft interessiert ist, kanns ja dann bekunden. 

------------------
Grüße
Ralf

--------------