Forum:imos
Thema:Aufma�� an Kante
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Cosmolion

Beiträge: 611 / 0

AutoCAD 2014-2017
IMOS 12.0 SR 2 + OEM
WoodWOP

Oh Gott. Das hab ich ja noch nie verwendet ^^

Habs aber heraus gefunden woran es liegt.

Die Falle lag im Detail! Ich habe beim Prüfen dem Material ein Aufmass gegeben und über eine Variable auf das Bauteil vererbt.

Damit hatte ich ein Umlaufendes Aufmass von 5mm. Durch das hin und her, versuchen und generieren ist mir leider entglitten, dass das Aufmassbauteil noch drauf gerechnet wird.
Der zweite Bock war dann in den Profilen. Ein Aufmass zwar auf die Kante gegeben aber entscheidend mal wieder "Auf alle Profile übernehmen" vergessen. O.o
Damit lag der Wert nur ab 10mm hohen Profil. Kann natürlich bei 19mm nicht übergeben werden.
Ein Doppelklick drauf und die Variable zurück auf Standard und schon hat man das gewünschte Ergebnis ^^ > Diese Undurchsichtigkeit kostet mich noch mein letztes graues Haar. 


------------------
Das logische Denken ist das Muster einer vollständigen Fiktion.