Forum:TurboCAD
Thema:Leistungsoptimierung Software
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge bearbeiten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Hab ne Frage

Beiträge: 40 / 0

Intel I7 920 @3.20 GHz,GTX 260 SC,beides Wassergekühlt,24 GB Arbeitsspeicher,
Windows 7 64 Bit,
Turbocad Platinum 2015

Guten Tag Hans Jörg,
das werde ich erst einmal genau herausfinden müssen, wie das im einzelnen funktioniert.

Zumindest habe ich jetzt schon mal verstanden, was ich falsch mache.
Dann ist das alles ja gar nicht so schlimm wie gedacht.

Danke für Deine aussagekräftige Antwort.

Gruß
sven

P.S.  Trotzdem hätte ich immer noch ganz gerne gewusst wie ich die Rendereinstellungen zurücksetzen kann.  :-)

------------------
Oh man oh man oh mann..

[Diese Nachricht wurde von Hab ne Frage am 19. Mrz. 2017 editiert.]

(c)2017 CAD.de