Forum:TurboCAD
Thema:Leistungsoptimierung Software
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge bearbeiten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Hab ne Frage

Beiträge: 30 / 0

Intel I7 920 @3.20 GHz,GTX 260 SC,beides Wassergekühlt,24 GB Arbeitsspeicher,
Windows 7 64 Bit,
Turbocad Platinum 2015

Moin franz,
danke für Deine Antwort.

Ich habe gestern Abend angefangen einzelne Bauelemente auf neue Layer zu verschieben, und habe diese dann ausgeblendet.
Das hat ein klein wenig geholfen.

Allerdings macht es mittlerweile keinen Spaß mehr damit zu arbeiten.
Einfach zu langsam.

Es kann doch irgendwie nicht sein, das TC das nicht hinbekommt.
Denn so ganz günstig ist es ja auch nicht... .

Da kann mir dann wohl nur noch eine Quadro FX Graka helfen.

Mein Projekt ist wahrlich sehr groß geworden.
Zirka 500 MB.

Könnte mir trotzdem bitte jemand sagen, wie ich die Rendereinstellungen zurückgesetzt bekomme.


Gruß
sven

------------------
Oh man oh man oh mann..

(c)2017 CAD.de