Forum:Rund um AutoCAD
Thema:Probleme beim Exportieren/Plotten von Pfeilen in Blockreferenzen zu PDF
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
BLWE

Beiträge: 15 / 0

Windwows 365, AutoCAD 2019

Hi,

danke für die rasche Rückmeldung. Leider befindet sich die Datei auf dem Rechner auf meiner Arbeit - Anhängen kann ich daher nichts.

Folgendes aber: Die Linienstärken wurden ansonsten korrekt übertragen, nur eben die Pfeile der Blockreferenzen wurden völlig verunstaltet. Wenn ich mich richtig erinnere hatte ich das Plotten sowohl ohne als auch einmal mit Plotstiltabelle "acad" durchgeführt.

Die Ausgangs-dwg. wurde nicht von mir erstellt, sondern nur überarbeitet.

[Diese Nachricht wurde von BLWE am 01. Nov. 2019 editiert.]