Forum:Productstream
Thema:PSP2010 gekoppelt mit ProEngineer
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Meißner

Beiträge: 1 / 0

Hallo zusammen,

hat jemand von Euch Erfahrung gesammelt mit der Kopplung PSP2010 (COMPASS)und ProEngineer Wildfire 4.0? Ich stehe gerade vor der Problematik, dass ich ProEngineer an ein PDM-System koppeln möchte. Wir haben bereits PSP2010 für die Inventor-Daten und da wäre es natürlich die günstigste Option, ProEngineer an das  bestehende System anzukopplen.

Die ProE-Kopplung ist noch sehr neu und kommt ja auch aus dem Hause Autodesk, deshalb weiss ich leider nicht wie gut diese Kopplung ist und wäre sehr dankbar wenn ihr mir eure Meinung dazu sagt.

Grüße