Forum:MSC.Software Simulationslösungen
Thema:Adams View
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
dav3

Beiträge: 3 / 0

MSC ADAMS 2014

Guten Tag an alle!

Ich habe ein Problem beim Import eines Models aus PTC Creo (Parasolid) nach Adams. In Adams stimmt plötlich der Modellbaum nicht mehr 100%-ig. Manche Teile werden zu einem Part zusammengefasst, was (so glaube ich) zu folgendem Fehler führt:

Model1.XY.Solid1.shell and its reference marker, .Model1.XY.PSMAR are on different parts

Hat jemand eine Idee woran das liegen könnte bzw. wie ich diesen Fehler behebe?


Danke schonmal im Voraus!

farahnaz

Beiträge: 2458 / 7

CAE, FEM, Test, NPD

Creo hat generell Problem mit Parasolid. Versuch mit mit Step-File oder etwas anderes.

------------------
Grüße, Moe