Forum:Inventor
Thema:Zoom/Pan-Probleme bei Zeichnungserstellung
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Holger Clasen - clh

Beiträge: 2 / 0

Inventor 2015

Moin Leo,
danke für Rückmeldung. Diesen Verdacht hate ich auch schon, und freue mich über die "leichte" Bestätigung.
Ich werde den TaskManager mal bei der weiteren Nutzungim Auge behalten, und mir den Verlauf ansehen.
Eigenartig fand ich es nur, das dieses Verhalten nur auftritt, wenn ich eine Zeichnung bearbeite, also Maße hinzu, Bemerkungen hinzu und dergl..
Bis zu dieseer ausgeführten Aktion kann ich alles normal handhaben.

----------
mgf CLH

------------------
Clemens Hansen - c.hansen@holger-clasen.de