Forum:Autodesk REVIT
Thema:Volumenstrom im System stimmt nicht ��berein
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
FreshHans

Beiträge: 5 / 0

Volumenstrom stimmt nicht überein

Hallo Zusammen,


ich versuche seit ein paar Wochen vergeblich mein System Berechnungsfähig zu machen.

Vielleicht kann mir einer weitehelfen.

Ich habe über gemeinsam genutzte Parameter einen Volumenstrom für das ganze System eingestellt.

Alle meine Bauteile haben den selben Volumenstrom, da es sich um einen Hausanschluss handelt.

In meinem Systembrowser verfügt das System auch über ein Volumenstrom. Wenn ich jedoch eine Systemprüfung mache unterscheidet sich der Volumenstrom je Bauteil. Manche Bauteile haben ein Volumenstrom jedoch keine Fließrichtung und mache haben eine Fließrichtung jedoch kein Volumenstrom.

Dadurch kann ich keine Rohrnetzberechnung durchführen. Diese Spuckt mir immer nur Werte für eine kleinen Teil des Systems aus.

Außerdem habe ich das System durch zwei Enddeckel begrenzt. So viel ich weiß müsste das kein Problem sein.

Hoffentlich kann mir einer Weiterhelfen.

Ich habe alles Versucht.

Liebe Grüße 

Hans

Bilder:

Zwei Bilder zeigen mein System und die Unterschiedlichen Volumenströme.

Ein Bild zeigt meine Druckverlustberechnung.

Pimo

Beiträge: 92 / 0

AutoCad MEP 2018-2023
Revit 2018-2023

Hallo Hans,
hast du schon eine Lösung für dein Problem gefunden?
Oft kommt es vor, dass der Volumenstrom nicht richtig gerechnet wird, wenn die Fließrichtung der Zubehörbauteile nicht stimmt.
Manche Bauteile haben bei den Anschlüssen die Definition ein- bzw ausgehend und die müssen dann in der Fließrichtung richtig positioniert sein.