Forum:Autodesk GIS Produkte
Thema:Mapguide 2009 Performance probleme
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
nullx8

Beiträge: 1 / 0

MapGuide Enterprise 2009, SQL Server 2008(andre maschiene, Native with FDO), serval layers mit 8-16 telematik klassen
standard INtel server (dual core mit 4gb ram)

Hat wer villeicht hier ein wenig erfahrung in sachen Mapguide 2009 mit AJAX API ?
ich habe hier das problem das der zugriff nur beim ersten mal schnell ist .. und bei mehr als einem user fast unmoeglich wird ..


------------------
--
Backups sind fuer Feiglinge ;-)

Stelli1

Beiträge: 1510 / 3

AutoCAD Map -2019, Designsuite
VS6, VS.net

Hallo,

herzlich willkommen auf CAD.DE   

Gut gefragt ist halb gewonnen.
Was willst du denn genau machen ?
Welcher Zugriff ? Von wo auf was ?

Wilfried Stelberg

------------------
Warum lisp'eln wenn's auch anders geht.
www.ib-stelberg.de