Forum:AutoPlant Produkte
Thema:Erstellen von Dateien mit Piping und Equiqment
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
DocMoody

Beiträge: 10 / 0

Hallo zusammen, obowhl in diesem Teil des Forums nicht besonders viel los ist, frage ich trotzdem: Ich möchte Behälter, die ich mit AutoPlant Equipment erstellt habe, mit AutoPlant Piping durch Rohre miteinander verbinden. Nur werden, wenn ich in die Piping-Oberfläche gewechselt bin, keine Referenzen auf den Öffnungen der Behälter angezeigt, d.h. ich kann nicht auf ihnen referenzieren. Was mache ich falsch?

P.S.: Habe AutoPlant auf der Basis von AutoCad 2004 installiert.