Hilfe benötigt: kernel-update schlägt fehl wegen 'vfat'? / Linux
HerrHansen 16. Sep. 2013, 20:15


Bildschirmfoto.png

 
Hallo an alle,

beim Versuch den Kernel meines, zugegebenermaßen etwas angestaubten, IA64-Rechner zu aktualisieren, erhalte ich die Fehlermeldung wie im Anhang zu sehen. Meine Linux-Kenntnisse beschränken sich leider auf "Klicki-Bunti" und zur Not noch etwas vi  .
Hat jemand eine Idee, was hier der Grund für den Abbruch der Installation sein könnte? Ich kann mich erinnern, dass ich damals (vor Jahren) eine vfat-Partition für die olle EFI einrichten musste, könnte das damit etwas zu tun haben?

Viele Grüße
Herr Hansen